summaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index d3bf61d..0589218 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -46,5 +46,5 @@ install(
install(
FILES ${PROJECT_NAME}.desktop
- DESTINATION ${APPS_INSTALL_DIR}/Graphics
+ DESTINATION ${XDG_APPS_INSTALL_DIR}
)