summaryrefslogtreecommitdiffstats
path: root/dcop/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'dcop/CMakeLists.txt')
-rw-r--r--dcop/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/dcop/CMakeLists.txt b/dcop/CMakeLists.txt
index ed35d6572..bb1c949e4 100644
--- a/dcop/CMakeLists.txt
+++ b/dcop/CMakeLists.txt
@@ -47,7 +47,7 @@ set( ${target}_SRCS
tde_add_library( ${target} SHARED AUTOMOC
SOURCES ${${target}_SRCS}
- VERSION 4.2.0
+ VERSION 14.0.0
LINK kICE-static ${TQT_LIBRARIES}
DESTINATION ${LIB_INSTALL_DIR}
)