summaryrefslogtreecommitdiffstats
path: root/tdespell2/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tdespell2/CMakeLists.txt')
-rw-r--r--tdespell2/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/tdespell2/CMakeLists.txt b/tdespell2/CMakeLists.txt
index ffd852066..01b910862 100644
--- a/tdespell2/CMakeLists.txt
+++ b/tdespell2/CMakeLists.txt
@@ -21,8 +21,8 @@ include_directories(
${CMAKE_SOURCE_DIR}/tdecore
${CMAKE_SOURCE_DIR}/tdeui
${CMAKE_SOURCE_DIR}/tdeutils
- ${CMAKE_SOURCE_DIR}/kio
- ${CMAKE_SOURCE_DIR}/kio/kio
+ ${CMAKE_SOURCE_DIR}/tdeio
+ ${CMAKE_SOURCE_DIR}/tdeio/tdeio
)
link_directories(