summaryrefslogtreecommitdiffstats
path: root/kppp/pixmaps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'kppp/pixmaps/CMakeLists.txt')
-rw-r--r--kppp/pixmaps/CMakeLists.txt16
1 files changed, 16 insertions, 0 deletions
diff --git a/kppp/pixmaps/CMakeLists.txt b/kppp/pixmaps/CMakeLists.txt
new file mode 100644
index 00000000..508b7c75
--- /dev/null
+++ b/kppp/pixmaps/CMakeLists.txt
@@ -0,0 +1,16 @@
+#################################################
+#
+# (C) 2010-2011 Serghei Amelian
+# serghei (DOT) amelian (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES
+ folder.png phone.png dock_both.png dock_left.png dock_none.png
+ dock_right.png modemboth.png modemleft.png modemnone.png
+ modemright.png
+ DESTINATION ${DATA_INSTALL_DIR}/kppp/pics )