summaryrefslogtreecommitdiffstats
path: root/kmobile/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'kmobile/CMakeLists.txt')
-rw-r--r--kmobile/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/kmobile/CMakeLists.txt b/kmobile/CMakeLists.txt
index e39c161dc..109a0f8a1 100644
--- a/kmobile/CMakeLists.txt
+++ b/kmobile/CMakeLists.txt
@@ -18,6 +18,7 @@ add_subdirectory( devices )
include_directories(
${CMAKE_CURRENT_BINARY_DIR}
${CMAKE_SOURCE_DIR}
+ ${CMAKE_SOURCE_DIR}/libkdepim
${TDE_INCLUDE_DIR}
${TQT_INCLUDE_DIRS}
)