summaryrefslogtreecommitdiffstats
path: root/qtinterface/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'qtinterface/CMakeLists.txt')
-rw-r--r--qtinterface/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/qtinterface/CMakeLists.txt b/qtinterface/CMakeLists.txt
index eadf00a..19546fd 100644
--- a/qtinterface/CMakeLists.txt
+++ b/qtinterface/CMakeLists.txt
@@ -86,7 +86,7 @@ install( FILES
tqvariant.h tqvfbhdr.h tqwaitcondition.h tqwhatsthis.h tqwidgetfactory.h
tqwidgetintdict.h tqwidgetlist.h tqwmatrix.h tqxml.h private/tqucomextra_p.h
private/tqlayoutengine_p.h private/tqinternal_p.h private/tqeffects_p.h
- private/tqrichtext_p.h tqlistiterator.h
+ private/tqrichtext_p.h private/tqpluginmanager_p.h tqlistiterator.h
DESTINATION ${INCLUDE_INSTALL_DIR} )
install(