summaryrefslogtreecommitdiffstats
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 0f29ff6..15bde72 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -17,7 +17,7 @@ $(PACKAGE)-$(VERSION).tar.gz: dist
# Rule to build RPM distribution package
rpm: $(PACKAGE)-$(VERSION).tar.gz $(PACKAGE).spec
cp $(PACKAGE)-$(VERSION).tar.gz @RPMSOURCEDIR@
- rpm -ba $(PACKAGE).spec
+ rpmbuild -ba $(PACKAGE).spec
endif
all: make_config_executable