summaryrefslogtreecommitdiffstats
path: root/amor/data/pics/animated/tao/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'amor/data/pics/animated/tao/CMakeLists.txt')
-rw-r--r--amor/data/pics/animated/tao/CMakeLists.txt26
1 files changed, 26 insertions, 0 deletions
diff --git a/amor/data/pics/animated/tao/CMakeLists.txt b/amor/data/pics/animated/tao/CMakeLists.txt
new file mode 100644
index 0000000..d9b65a1
--- /dev/null
+++ b/amor/data/pics/animated/tao/CMakeLists.txt
@@ -0,0 +1,26 @@
+#################################################
+#
+# (C) 2012 Golubev Alexander
+# fatzer2 (AT) gmail.com
+#
+# Improvements and feedback are welcome
+#
+# This file is released under GPL >= 2
+#
+#################################################
+
+install( FILES yy105.png yy120.png yy135.png
+ yy150.png yy15.png yy165.png yy180.png
+ yy195.png yy-1.png yy210.png yy225.png
+ yy240.png yy255.png yy270.png yy285.png
+ yy-2.png yy300.png yy30.png yy315.png yy330.png
+ yy345.png yy-3.png yy45.png yy-4.png yy-5.png
+ yy60.png yy-6.png yy75.png yy-7.png yy-8.png
+ yy90.png yy-9.png yy.png yyx10.png yyx12.png
+ yyx14.png yyx16.png yyx18.png yyx20.png
+ yyx22.png yyx24.png yyx26.png yyx28.png
+ yyx30.png yyx6.png yyx8.png
+ DESTINATION
+ ${DATA_INSTALL_DIR}/amor/pics/animated/tao
+)
+