summaryrefslogtreecommitdiffstats
path: root/qtinterface/CMakeLists.txt
diff options
context:
space:
mode:
authorTimothy Pearson <kb9vqf@pearsoncomputing.net>2012-01-31 00:33:28 -0600
committerTimothy Pearson <kb9vqf@pearsoncomputing.net>2012-01-31 00:33:28 -0600
commit13abd0950400b43a2bb7064dadb2f30a94ee32fd (patch)
tree909753057086673d84058d7e4a6384b2c393025a /qtinterface/CMakeLists.txt
parent8787bdc0f0519ea741a867bbb2ee93e2cd6a399d (diff)
downloadtqtinterface-13abd0950400b43a2bb7064dadb2f30a94ee32fd.tar.gz
tqtinterface-13abd0950400b43a2bb7064dadb2f30a94ee32fd.zip
Fix FTBFS
Diffstat (limited to 'qtinterface/CMakeLists.txt')
-rw-r--r--qtinterface/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/qtinterface/CMakeLists.txt b/qtinterface/CMakeLists.txt
index fc18981..c50bf1f 100644
--- a/qtinterface/CMakeLists.txt
+++ b/qtinterface/CMakeLists.txt
@@ -109,7 +109,7 @@ install(
##### tqt tools #################################
-configure_file( tmoc.cmake tmoc @ONLY )
+configure_file( ${IFACE}/tmoc.cmake tmoc @ONLY )
if ( NOT HAVE_REAL_TQT )
configure_file( tqt-replace.cmake tqt-replace @ONLY )
configure_file( tqt-replace-stream.cmake tqt-replace-stream @ONLY )