summaryrefslogtreecommitdiffstats
path: root/qtinterface/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'qtinterface/CMakeLists.txt')
-rw-r--r--qtinterface/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/qtinterface/CMakeLists.txt b/qtinterface/CMakeLists.txt
index fc18981..c50bf1f 100644
--- a/qtinterface/CMakeLists.txt
+++ b/qtinterface/CMakeLists.txt
@@ -109,7 +109,7 @@ install(
##### tqt tools #################################
-configure_file( tmoc.cmake tmoc @ONLY )
+configure_file( ${IFACE}/tmoc.cmake tmoc @ONLY )
if ( NOT HAVE_REAL_TQT )
configure_file( tqt-replace.cmake tqt-replace @ONLY )
configure_file( tqt-replace-stream.cmake tqt-replace-stream @ONLY )